Problema con el arranque de motor

Foro general sobre náutica de recreo. No se permite tratar temas para los que ya exista otro foro específico..
Reglas del Foro
Bienvenido al Foro Náutico de Recreo, gracias por su visita.Para tener acceso completo al foro, tiene que ser usuario registrado
Responder
Avatar de Usuario
martos
Pirata Costero
Mensajes: 21
Registrado: 04 Dic 2012 18:40

Problema con el arranque de motor

Mensaje por martos » 10 Feb 2013 09:34

Hola de nuevo
Tengo dos baterías unidas con un conmutador de posiciones 1 ,1+2,2.
el problema es que en cualquier posición y estando el piloto y el gps conectados,arranco el motor y se apagan, y tengo que ponerlo todo en marcha otra vez.

¡ALGUIEN SABE QUE PROBLEMA TENGO?

GRACIAS
24gh 24gh



seguros nautica
bricobarco
pblicida nautica
escuela nautica
enosa nautica
bandera belga
seymo nautica
calculo seguro
Avatar de Usuario
salva
Pirata Costero
Mensajes: 21
Registrado: 30 Nov 2012 20:41

Re: Problema con el arranque de motor

Mensaje por salva » 10 Feb 2013 16:43

Hola martos pinta a baterias bastante agotadas

14fg 14fg



Avatar de Usuario
altamar
Marinero
Mensajes: 3
Registrado: 19 Ene 2013 21:30

Re: Problema con el arranque de motor

Mensaje por altamar » 10 Feb 2013 19:42

Hola, Martos. Como bien dice Salva, suena a baterías agotadas, es decir, muy descargadas.
El motor de arranque les pega un buen chupón de amperios, y esto hace que el voltaje caiga muy por debajo de los
12 voltios, por debajo del margen de funcionamiento del piloto y el GPS. Lo verás de una forma muy clara si dejas
una bombilla encendida mientras arrancas: al girar el motor de arranque, la bombilla se apaga.

de45 de45



Avatar de Usuario
martos
Pirata Costero
Mensajes: 21
Registrado: 04 Dic 2012 18:40

Re: Problema con el arranque de motor

Mensaje por martos » 11 Feb 2013 11:48

Hola eta mañana he comprobado lo que me comentáis y efectivamente las baterías se vienen abajo
y tengo dos baterias las he separdo y una bateria esta fatal no marcaba ni 10 voltios

voy a cambiar las dos baterias
gracias a todos



Avatar de Usuario
martos
Pirata Costero
Mensajes: 21
Registrado: 04 Dic 2012 18:40

Re: Problema con el arranque de motor

Mensaje por martos » 11 Feb 2013 11:51

altamar escribió:Hola, Martos. Como bien dice Salva, suena a baterías agotadas, es decir, muy descargadas.
El motor de arranque les pega un buen chupón de amperios, y esto hace que el voltaje caiga muy por debajo de los
12 voltios, por debajo del margen de funcionamiento del piloto y el GPS. Lo verás de una forma muy clara si dejas
una bombilla encendida mientras arrancas: al girar el motor de arranque, la bombilla se apaga.

de45 de45
hola gracias con tu consejo a sido muy facil detectar que las bacterias estaban mal con la prueba de la bombilla

gracias para lo que necesites cuenta conmigo



marco4ward
Marinero
Mensajes: 3
Registrado: 13 Sep 2018 13:15
Fecha: 07 Oct 1974

Re: Problema con el arranque de motor

Mensaje por marco4ward » 13 Sep 2018 13:30

Hola
¿que tipo de baterias usas?



scou2
Marinero
Mensajes: 2
Registrado: 18 Sep 2018 09:15
Fecha: 21 Mar 1962

Re: Problema con el arranque de motor

Mensaje por scou2 » 18 Sep 2018 09:37

Hola, por debajo de 10 v es que, efectivamente están muy descargadas..si son de plomo-ácido, los modernos cargadores hacen la carga en varias etapas controlando el estado de la batería y pueden recuperarlas si no están del todo vacías..antes de tirarlas, prueba a ver si es posible la recuperación.
Un saludo.



escuela nautica
bandera belga
tienda nautica
seguros nautica
calculo seguro
vías de agua
 seymo nautica
 enosa nautica
bricobarco
publicidad nautica
Responder