[Electrónica Problema electrico

Foro general sobre náutica de recreo. No se permite tratar temas para los que ya exista otro foro específico..
Reglas del Foro
Bienvenido al Foro Náutico de Recreo, si estas registrado tiene acceso completo al foro, si eres visitante
Responder
Avatar de Usuario
Xorii
Marinero
Mensajes: 4
Registrado: Jue Feb 13, 2020 4:39 pm
Ubicación: 01 Feb 1999

[Electrónica Problema electrico

Mensaje por Xorii »

Hola buenas!
Expongo mi problema aver quien me puede ayudar que me vuelvo loco ya jajaja

Tengo una embarcacion taylor 49 con un envirude del año75 de 50cv a 2 tiempos, el problema es que no me arranca el motor, el motor de arranque me gira pero no sube para engranar, e comprobado el rele o solanoide, e comprobado el motor de arranque, todo desmontado del motor, la bateria esta cargada, vamos lo e mirado todo, desde que me dejo de funcionar, el marcador que me marcaba el voltaje de la bateri 23rt a dejo de funcionar que eso es lo que me deja mosqueado pero si que le llega corriente, si alguien me pudiera dar una solucion lo agradeceria mucho, y gracias de antemano!!

bricobarco
bricobarco
bricobarco
pblicida nautica
seymo nautica
calculo seguro
Avatar de Usuario
pepemaq
Filibustero
Mensajes: 249
Registrado: Vie Abr 19, 2019 8:39 pm
Ubicación: 01 Ene 1970
Agradecido : 3 veces
Agradecimiento recibido: 27 veces

Re: [Electrónica Problema electrico

Mensaje por pepemaq »

Xorii escribió:
Jue Feb 13, 2020 4:46 pm
Hola buenas!
Expongo mi problema aver quien me puede ayudar que me vuelvo loco ya jajaja

Tengo una embarcacion taylor 49 con un envirude del año75 de 50cv a 2 tiempos, el problema es que no me arranca el motor, el motor de arranque me gira pero no sube para engranar, e comprobado el rele o solanoide, e comprobado el motor de arranque, todo desmontado del motor, la bateria esta cargada, vamos lo e mirado todo, desde que me dejo de funcionar, el marcador que me marcaba el voltaje de la bateri 23rt a dejo de funcionar que eso es lo que me deja mosqueado pero si que le llega corriente, si alguien me pudiera dar una solucion lo agradeceria mucho, y gracias de antemano!!
veamos amigo. buenas tardes, el problema simplemente es que no tienes Bateria, o que por algun contacto malo, No le llaga suficiente corriente al motor de arranque, le pueden llegar tension ( voltios ) que no es lo mismo que Intensidad ( Amperios ) por eso te mueve un poco el motor de arranque pero no tiene fuerza para subir el Piñon, un dato es el que dices que el indicador de bateria dejo de funcionarte, le llega algunos voltios tension, pero no le llega intensidad, Amperios, te pongo una foto de tu motor, como veras ek EJE del Inducido ( rotor ) va roscado con una rosca de espiral, al girar ese inducido ¡, como va en rosca, como una helice va subiendo el piñon hacia arriba hasta que engrana con la corona dentada que va en el volante de inercia, y a su vez plato magnetico del motor, cuando ha llegado arriba y esta bien engranado el motor de arranque gira con potencia , para arrancar el motor, revisa la bateria si la ves bien y crees que tiene fuerza para arrancar revisa todos los contantos, puede haber alguno o una borna sulfatada, en ultima instancia prueba con otra bateria, la del coche por ej,,
convert.png
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
La mayor condena de un culpable,
es, que nunca será absuelto por conciencia
Juvenal

Avatar de Usuario
Xorii
Marinero
Mensajes: 4
Registrado: Jue Feb 13, 2020 4:39 pm
Ubicación: 01 Feb 1999

Re: [Electrónica Problema electrico

Mensaje por Xorii »

Hola buenas! Gracias por responderme
La bateria me funciona bien porque es nueva, igualmente para asegurarme le e probado con la del coche, pero nada igual gira pero no sube, e estado preguntado y despues de lo que me dices creo que el fallo es que el cable que va del rele al contacto que por lo que sea se haya jodido, porque ese cable es el que va conectado al marcador de la bateria por eso que no me suba el marcador y que al motor de arranque no le llega suficiente energia
La verdad que tema de amperios vatios etc me pierdo bastante.. jaja
Gracias por la foto del motor de arranque que no la encontraba por ningun lado, aun que lo e comprobado desmontado y me funciona bien.

Avatar de Usuario
pepemaq
Filibustero
Mensajes: 249
Registrado: Vie Abr 19, 2019 8:39 pm
Ubicación: 01 Ene 1970
Agradecido : 3 veces
Agradecimiento recibido: 27 veces

Re: [Electrónica Problema electrico

Mensaje por pepemaq »

Xorii escribió:
Jue Feb 13, 2020 7:13 pm
Hola buenas! Gracias por responderme
La bateria me funciona bien porque es nueva, igualmente para asegurarme le e probado con la del coche, pero nada igual gira pero no sube, e estado preguntado y despues de lo que me dices creo que el fallo es que el cable que va del rele al contacto que por lo que sea se haya jodido, porque ese cable es el que va conectado al marcador de la bateria por eso que no me suba el marcador y que al motor de arranque no le llega suficiente energia
La verdad que tema de amperios vatios etc me pierdo bastante.. jaja
Gracias por la foto del motor de arranque que no la encontraba por ningun lado, aun que lo e comprobado desmontado y me funciona bien.
no veo claro eso, de que funciona bien, y no desplaza el piñon, y no arranca, eso no es funcionar bien
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
La mayor condena de un culpable,
es, que nunca será absuelto por conciencia
Juvenal

Avatar de Usuario
Xorii
Marinero
Mensajes: 4
Registrado: Jue Feb 13, 2020 4:39 pm
Ubicación: 01 Feb 1999

Re: [Electrónica Problema electrico

Mensaje por Xorii »

pepemaq escribió:
Jue Feb 13, 2020 10:32 pm
Xorii escribió:
Jue Feb 13, 2020 7:13 pm
Hola buenas! Gracias por responderme
La bateria me funciona bien porque es nueva, igualmente para asegurarme le e probado con la del coche, pero nada igual gira pero no sube, e estado preguntado y despues de lo que me dices creo que el fallo es que el cable que va del rele al contacto que por lo que sea se haya jodido, porque ese cable es el que va conectado al marcador de la bateria por eso que no me suba el marcador y que al motor de arranque no le llega suficiente energia
La verdad que tema de amperios vatios etc me pierdo bastante.. jaja
Gracias por la foto del motor de arranque que no la encontraba por ningun lado, aun que lo e comprobado desmontado y me funciona bien.
no veo claro eso, de que funciona bien, y no desplaza el piñon, y no arranca, eso no es funcionar bien
Yo tambien lo veo muy raro, pero ya te digo e desmontado el motor de arranque y le e puesto positivo a positivo y negativo a massa y el motor de arranque gira y sube perfectamente pero montando en el motor no sube por lo que pienso que el motor de arranque esta bien
Probare mañana a pasar un cable del contacto de la llave al rele y quitar el que esta puesto aora (vamos reemplazarlo) y probare, si veo que no es problema del cable y sige igual, comprare otro rele nuevo que creo que no son muy caros y si nos una cosa menos que ya se que no es y la tengo nueva
Si nos ya no veo mas explicacion para eso
Muchas gracias por contestar!!

Avatar de Usuario
pepemaq
Filibustero
Mensajes: 249
Registrado: Vie Abr 19, 2019 8:39 pm
Ubicación: 01 Ene 1970
Agradecido : 3 veces
Agradecimiento recibido: 27 veces

Re: [Electrónica Problema electrico

Mensaje por pepemaq »

Xorii escribió:
Jue Feb 13, 2020 7:13 pm
Hola buenas! Gracias por responderme
La bateria me funciona bien porque es nueva, igualmente para asegurarme le e probado con la del coche, pero nada igual gira pero no sube, e estado preguntado y despues de lo que me dices creo que el fallo es que el cable que va del rele al contacto que por lo que sea se haya jodido, porque ese cable es el que va conectado al marcador de la bateria por eso que no me suba el marcador y que al motor de arranque no le llega suficiente energia
La verdad que tema de amperios vatios etc me pierdo bastante.. jaja
Gracias por la foto del motor de arranque que no la encontraba por ningun lado, aun que lo e comprobado desmontado y me funciona bien.
[/quote
La mayor condena de un culpable,
es, que nunca será absuelto por conciencia
Juvenal

Avatar de Usuario
Xorii
Marinero
Mensajes: 4
Registrado: Jue Feb 13, 2020 4:39 pm
Ubicación: 01 Feb 1999

Re: [Electrónica Problema electrico

Mensaje por Xorii »

pepemaq escribió:
Jue Feb 13, 2020 10:49 pm
Xorii escribió:
Jue Feb 13, 2020 7:13 pm
Hola buenas! Gracias por responderme
La bateria me funciona bien porque es nueva, igualmente para asegurarme le e probado con la del coche, pero nada igual gira pero no sube, e estado preguntado y despues de lo que me dices creo que el fallo es que el cable que va del rele al contacto que por lo que sea se haya jodido, porque ese cable es el que va conectado al marcador de la bateria por eso que no me suba el marcador y que al motor de arranque no le llega suficiente energia
La verdad que tema de amperios vatios etc me pierdo bastante.. jaja
Gracias por la foto del motor de arranque que no la encontraba por ningun lado, aun que lo e comprobado desmontado y me funciona bien.
[/quote
Perdona pero no me sale nada

Avatar de Usuario
pepemaq
Filibustero
Mensajes: 249
Registrado: Vie Abr 19, 2019 8:39 pm
Ubicación: 01 Ene 1970
Agradecido : 3 veces
Agradecimiento recibido: 27 veces

Re: [Electrónica Problema electrico

Mensaje por pepemaq »

Xorii escribió:
Jue Feb 13, 2020 11:00 pm
pepemaq escribió:
Jue Feb 13, 2020 10:49 pm
Xorii escribió:
Jue Feb 13, 2020 7:13 pm
Hola buenas! Gracias por responderme
La bateria me funciona bien porque es nueva, igualmente para asegurarme le e probado con la del coche, pero nada igual gira pero no sube, e estado preguntado y despues de lo que me dices creo que el fallo es que el cable que va del rele al contacto que por lo que sea se haya jodido, porque ese cable es el que va conectado al marcador de la bateria por eso que no me suba el marcador y que al motor de arranque no le llega suficiente energia
La verdad que tema de amperios vatios etc me pierdo bastante.. jaja
Gracias por la foto del motor de arranque que no la encontraba por ningun lado, aun que lo e comprobado desmontado y me funciona bien.
[/quote
Perdona pero no me sale nada
mira en esta pagina
www.juancarlosmallo.com
La mayor condena de un culpable,
es, que nunca será absuelto por conciencia
Juvenal

tienda nautica
tienda nautica
calculo seguro
vías de agua
tienda nautica
bricobarco
publicidad nautica
-->
Responder