[Mecanica] Problema de arranque.

Foro general sobre náutica de recreo. No se permite tratar temas para los que ya exista otro foro específico..
Reglas del Foro
Bienvenido al Foro Náutico de Recreo, gracias por su visita.Para tener acceso completo al foro, tiene que ser usuario registrado
Responder
Estebanibz
Marinero
Mensajes: 5
Registrado: 05 Ene 2020 14:30
Fecha: 14 Jul 1984

[Mecanica] Problema de arranque.

Mensaje por Estebanibz » 05 Ene 2020 14:39

Hola a todos! Tengo un johnson 50hp del 2001, tengo un problema algo extraño... cuando levando la cola y transporo la barca, despues le cuesta horrores arrancar, pero una vez arrancado (y la cola abajo) arranca perfectamente. Alguien sabria darme algun consejo? Quizas una llave de paso y agotar la gasolina que quede en los carburadores? Gracias de antemano y feliz año a todos



bricobarco
bricobarco
bricobarco
pblicida nautica
seymo nautica
calculo seguro
Avatar de Usuario
jomaq
Filibustero
Mensajes: 243
Registrado: 19 Abr 2019 20:39
Fecha: 01 Ene 1970
Agradecido : 1 vez
Agradecimiento recibido: 22 veces

Re: [Mecanica] Problema de arranque.

Mensaje por jomaq » 05 Ene 2020 18:38

[Enlace local eliminado para invitados] escribió: [Enlace local eliminado para invitados]
05 Ene 2020 14:39
Hola a todos! Tengo un johnson 50hp del 2001, tengo un problema algo extraño... cuando levando la cola y transporo la barca, despues le cuesta horrores arrancar, pero una vez arrancado (y la cola abajo) arranca perfectamente. Alguien sabria darme algun consejo? Quizas una llave de paso y agotar la gasolina que quede en los carburadores? Gracias de antemano y feliz año a todos
bueno, por lo que cuentas no le veo otra cosa que no sea "CARBURADOR VACIO " por la causa que sea la " cuba del carburador se vacia - puede incluso retornar hacia atras, o sea hacia el filtro y despues cuando le tiras a arrancar se tiene que llenar la cuba de gasolin, que no haya cogido aire, y una vez llena y sin aire cubra los chicles del carburador, una vez que consigues arrancar cualquier burbuja que hubiera de aire se habra purgado sola , si llevas el tubo de alimentaciaon con la perilla de goma - que no es más que una bomba manual - bombeala varias veces hasta que notes que ya no puedes bobear más eso es señal que el circuito y el carburador estan llenos, revisa todo lo que puede ocasionar un fallo, el hombre al agua durante el transporte se puede aflojar un poco el contacto interno, no creo que tengas desajustado el lato magnetico, que durante el transporte podria aflojarse y salirse de punto y al poner el motor derecho se ponga en su sitio aunque con algun fallo, en fin eso es una averia que merece más vigilancia por tu parte a bordo, lo que se pueda decir aqui com toda la buena intencion de ayudar, son especulaciones, pero bueno la intencion es buena
suerte, y feliz entrada de año
saludos



Estebanibz
Marinero
Mensajes: 5
Registrado: 05 Ene 2020 14:30
Fecha: 14 Jul 1984

Re: [Mecanica] Problema de arranque.

Mensaje por Estebanibz » 05 Ene 2020 20:07

Si eso pensaba yo, de hecho cada vez que la voy a endender lleno el circuito bien con la pera, hasta que se pone dura, despues repito otra vez y siempre ocurre igual... un dia la deje en un amarre con la cola bajada toda la noche y al día siguiente arranco a la primera, sin nisiquiera tocar el starter. Es algo muy raro.



Avatar de Usuario
jomaq
Filibustero
Mensajes: 243
Registrado: 19 Abr 2019 20:39
Fecha: 01 Ene 1970
Agradecido : 1 vez
Agradecimiento recibido: 22 veces

Re: [Mecanica] Problema de arranque.

Mensaje por jomaq » 05 Ene 2020 23:25

[Enlace local eliminado para invitados] escribió: [Enlace local eliminado para invitados]
05 Ene 2020 20:07
Si eso pensaba yo, de hecho cada vez que la voy a endender lleno el circuito bien con la pera, hasta que se pone dura, despues repito otra vez y siempre ocurre igual... un dia la deje en un amarre con la cola bajada toda la noche y al día siguiente arranco a la primera, sin nisiquiera tocar el starter. Es algo muy raro.
bueno, pero aunque con la perilla le bombees hasta que se pone dura,la gasolina ha subido hasta la bomba, NO hasta el carburador, despues desde la bomba va a un filtro y de filtro al carburador, me da la impresion que al llevar la cola levantada durante el transporte, se vacia desde el carburador hasta la bomba,y cuando llegas a arrancar tienes gasolina en bomba pero desde ahi hasta el carburador esta vacio todo el circuito, por eso para que arranque tiene que dar muchas vueltas para que la bomba impulse el combustible al filtro y despues al carburador y se llene la cuba
se me ocurre que hagas una prueba cuando vayas a transportar el barco destapa el motor y entre el filtro y la bomba " pinzas el manguito, lo doblas y le amarras un cabo fino o un alambre, para que no se vacie el circuito y cuando vuelvas a salir a navegar y bajes el motor - QUITANDO LA PINZA DEL MANGUITO - arrancara, si sale esa prueba bien, entonces tendras que pensar en hacer una revision de todo el circuito desde el carburador y el manguito y el filtro, ppor algun sitio quedara pillado ese manguito y pudiera tener un poro por donde se vacie, tambien al volcar el motor el carburador ya no queda horizontal y queda en vertical o casi en 45 o 50º de inclinacion y "LA JUNTA DEL CARBURADOR NO ESTE BUENA Y POR AHI SE VACIA LA CUBA, observa si cuando vuelves al muelle despues de un tranporte antes de intentar arranca destapa el motor y mira si el filtro está lleno o si hay un fuerte olor a gasolina, eso te indicara que hay una perdida, en fin " in situ " se podria ver pero por aqui ya sabes sin ver nada solo te podemos dar consejos y animo eso sera una insignificancia, pero hasta que no se resuelva es un inconveniente 21 st 24gh



Estebanibz
Marinero
Mensajes: 5
Registrado: 05 Ene 2020 14:30
Fecha: 14 Jul 1984

Re: [Mecanica] Problema de arranque.

Mensaje por Estebanibz » 06 Ene 2020 10:51

Muchas gracias por tu consejo! La verdad q tiene mucho sentido lo q acabas de aconsejarme. Yo habia pensado en cambiar la pera, pero creo q hubiera sido lo mismo. Lo probare en estos dias y espero poder solucionarlo. Es un incordio y aparte el motor de arranque y la bateria estan condenados. Gracias de nuevo seguiré tu consejo al pie de la letra!!!



Avatar de Usuario
jomaq
Filibustero
Mensajes: 243
Registrado: 19 Abr 2019 20:39
Fecha: 01 Ene 1970
Agradecido : 1 vez
Agradecimiento recibido: 22 veces

Re: [Mecanica] Problema de arranque.

Mensaje por jomaq » 06 Ene 2020 11:56

[Enlace local eliminado para invitados] escribió: [Enlace local eliminado para invitados]
06 Ene 2020 10:51
Muchas gracias por tu consejo! La verdad q tiene mucho sentido lo q acabas de aconsejarme. Yo habia pensado en cambiar la pera, pero creo q hubiera sido lo mismo. Lo probare en estos dias y espero poder solucionarlo. Es un incordio y aparte el motor de arranque y la bateria estan condenados. Gracias de nuevo seguiré tu consejo al pie de la letra!!!
Espero lo soluciones, porque ademas de el motor de arranque y la bateria, los pistones de tanto subir y bajar sin arrancar
estan enjuagando el cilindro, solo con la presion del aire que le entra a la camara - por que gasolina no le entra - y estan desgastando los segmentos al no haber compresion, eso puede acarrear otra averia más seria - que se agarren los pistones por sobre-calentamiento y se " gripe " el motor, como te digo intuyo que sea un vaciado del circuito por cualquier estrangulamiento del tubo de goma o algun poro que haya, o la junta del carburador, hay carburadores que llevan un tornillo de drenaje de la cuba mira a ver si estuviera un poco flojo o la junta que lleva que no esté bien, en algun sitio de esos tiene que estar la " rata " es muy raro esa averia
que los reyes te traigan la solucion
saludos



Estebanibz
Marinero
Mensajes: 5
Registrado: 05 Ene 2020 14:30
Fecha: 14 Jul 1984

Re: [Mecanica] Problema de arranque.

Mensaje por Estebanibz » 14 Ene 2020 19:38

He encontrado una valvula roja que estaba cerrada, al abrirla el motor parece arrancar mejor. Creo que es la valvula de mantenimiento de servicio... Que es exactamente esa valvula? Y porque al abrirla el motor arranca mejor? Gracias de antemano.



Avatar de Usuario
jomaq
Filibustero
Mensajes: 243
Registrado: 19 Abr 2019 20:39
Fecha: 01 Ene 1970
Agradecido : 1 vez
Agradecimiento recibido: 22 veces

Re: [Mecanica] Problema de arranque.

Mensaje por jomaq » 14 Ene 2020 23:03

[Enlace local eliminado para invitados] escribió: [Enlace local eliminado para invitados]
14 Ene 2020 19:38
He encontrado una valvula roja que estaba cerrada, al abrirla el motor parece arrancar mejor. Creo que es la valvula de mantenimiento de servicio... Que es exactamente esa valvula? Y porque al abrirla el motor arranca mejor? Gracias de antemano.
hola, tendriamos que ver el manual de despiece, por lo que cuentas si antes iba cerrada, debe ser una valvula para abrirla en repacion y puesta a punto, una especie de by-pass que estando abierta inhibe la valvula o el filtro, para que pase la gasolina directa, no se, no conozco bien ese motor, ¿ es de cuatro tiempos ? si tienes un manual puedes mirarlo `
para que es esa valvula
saludos



Avatar de Usuario
jomaq
Filibustero
Mensajes: 243
Registrado: 19 Abr 2019 20:39
Fecha: 01 Ene 1970
Agradecido : 1 vez
Agradecimiento recibido: 22 veces

Re: [Mecanica] Problema de arranque.

Mensaje por jomaq » 15 Ene 2020 12:25

aqui puedes descargar el manual
manualesdemecanica.com/social-network
viene en ingles, pero puedes ver esa valvula
saludos



Estebanibz
Marinero
Mensajes: 5
Registrado: 05 Ene 2020 14:30
Fecha: 14 Jul 1984

Re: [Mecanica] Problema de arranque.

Mensaje por Estebanibz » 20 Ene 2020 13:20

Muchas gracias! Le echaré un vistazo a ver si consigo arreglarlo... me lleva de cabeza!!!



tienda nautica
tienda nautica
calculo seguro
vías de agua
tienda nautica
bricobarco
publicidad nautica
-->
Responder